Kategorier
Verktyg

WPScan 2.9

WPScan WordPress SäkerhetVerktyget WPScan som används för att söka efter sårbarheter och kartlägga WordPress har nu släppts i version 2.9. Om du vill lära dig mer hur WPscan kan användas, se följande blogginlägg.

Massor av buggfixar samt så är databasen uppdaterat med nya sårbarheter att söka efter:

  • Total vulnerable versions: 132
  • Total vulnerable plugins: 1170
  • Total vulnerable themes: 368
  • Total version vulnerabilities: 1476
  • Total plugin vulnerabilities: 1913
  • Total theme vulnerabilities: 450

Ladda hem WPscan här:

https://github.com/wpscanteam/wpscan/releases/tag/2.9

Kolla även in WPScans.com

Lämna ett svar

E-postadressen publiceras inte. Obligatoriska fält är märkta *